﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="hu"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="hu"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="hu"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hu"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
		<title>Magyar Hírlap
• Októberre megegyezhet a fővárosi MSZP és a DK
</title>


        <link rel="stylesheet" href="/css/normalize.min.css">
        <link rel="stylesheet" href="/leitura/leitura.css">
        <link rel="stylesheet" href="/css/proton.css?v=1">
		<link rel="stylesheet" href="/css/jquery-ui-1.10.4.custom.min.css">
		<link href="/css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" />

        <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
		<script src="/js/index.js"></script>
		<script type="text/javascript" src="/licoms/js/ut_control.js"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/js/jquery.ui.datepicker-hu.js"></script>
		<script type="text/javascript" src="/js/jquery.fancybox-1.3.4.pack.js"></script>

        <script src="/js/plugins.js"></script>
        <script src="/js/dyna.js?v=1"></script>
		
		<link rel="canonical" href="http://magyarhirlap.hu/cikk/95359/Oktoberre_megegyezhet_a_fovarosi_MSZP_es_a_DK"/>
<meta property="og:url" content="http://magyarhirlap.hu/cikk/95359/Oktoberre_megegyezhet_a_fovarosi_MSZP_es_a_DK"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Októberre megegyezhet a fővárosi MSZP és a DK"/>
<meta name="description" content="A fővárosi szocialisták mindenképpen meg fognak egyezni a DK-val a tizennyolc budapesti választókerület jelöltjeiről, októberre meglesznek a nevek is – állítják forrásaink. Szerintük Botka László a párt vidéki bázisain sokkal inkább keresztül tudja vinni akaratát."/>
<meta property="og:description" content="A fővárosi szocialisták mindenképpen meg fognak egyezni a DK-val a tizennyolc budapesti választókerület jelöltjeiről, októberre meglesznek a nevek is – állítják forrásaink. Szerintük Botka László a párt vidéki bázisain sokkal inkább keresztül tudja vinni akaratát."/>
<meta property="og:image" content="http://magyarhirlap.hu/mh/webimage/6/2/6/0/1/wimage/Botka.jpg"/>

<meta property="fb:app_id" content="805173046284244" />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "3cd26f5a-7afe-4a3e-a6b4-7451bda759c3", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információ","link":"http://magyarhirlap.hu/cikk/309/Adatvedelem","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
    </head>
    <body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0&appId=805173046284244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <header id="page_header">
            <section>

                <div class="inner">
                    <div class="social">
                        <a href="https://www.facebook.com/magyarhirlap" class="facebook" target="_blank">facebook</a>
                        <a href="https://twitter.com/magyar_hirlap" class="twitter" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UC0UTcK2i10eG3i_07i7rSIg" class="youtube" target="_blank">youtube</a>
                        <a href="http://instagram.com/magyarhirlaponline" class="instagram" target="_blank">instagram</a>
                    </div>
					
					<form id="quick_search" action="/tart/kereses" name="quick_search">
					<input type="hidden" name="HNDTYPE" value="SEARCH"/>
					<input type="hidden" name="name" value="doc"/>
					<input type="hidden" name="page" value="1"/>	
					<input value="1" name="fld_in_content" type="hidden"/>
					<input type="search" autocomplete="on" placeholder="Keresés" name="fld_title" class="search_text">
					<button type="submit">Keresés</button>
					</form><!--/quicksearch-->
	
					<div class="mobilewrapper">
						<a class="off mobile" href="#">off</a>
</div>
					<a class="menu mobile" href="#mobilmenu">Mobil menü</a>
					<!--<a class="usermenu mobile" href="#">Belépés/Regisztráció</a>-->
                </div><!--/inner-->
            </section>
			<div class="inner">
				<h1><a href="/">Magyar Hírlap
</a></h1>
				<nav class="menu">
<ul><li>
<a href="/belfold" class="active">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
			</div><!--/inner-->
			<section>
				<div class="inner">
					<span class="date">2017. augusztus 15., kedd - Mária</span><span class="weather23">16° / 30° kissé felhős</span>
</div><!--/inner-->
			</section>
        </header>

        <main role="main" id="main">
			<div class="inner">
<div id="content">
<div class="banner"><div class="box  " id="am_felso_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak felso, 3056383 -->
<div id="zone3056383" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div><article>
<header>
<h1>Októberre megegyezhet a fővárosi MSZP és a DK</h1>
<h2>Hiába tiltakozik Botka, mivel csak vidéken van jelentősebb befolyása és támogatottsága, Gyurcsány biztosan a budapesti jelöltek között lesz szocialista forrásaink szerint</h2>
<p class="meta">
<a href="/tart/kereses?HNDTYPE=SEARCH&amp;name=doc&amp;page=1&amp;fld_in_content=1&amp;fld_title=&amp;fld_sort=score&amp;fld_keyword=&amp;fld_author=52">Bán Károly</a> &ndash; 2017.08.14. 01:42 &ndash; </p>
<div class="lead">A fővárosi szocialisták mindenképpen meg fognak egyezni a DK-val a tizennyolc budapesti választókerület jelöltjeiről, októberre meglesznek a nevek is – állítják forrásaink. Szerintük Botka László a párt vidéki bázisain sokkal inkább keresztül tudja vinni akaratát.</div>
</header>A Mátraalján, egészen pontosan Gyöngyösön felszállt a fehér füst, Botka László a múlt héten már meg is nevezte a szocialisták első országgyűlésiképviselő-jelöltjét, Hiesz Györgyöt, a város polgármesterét. Az MSZP miniszterelnök-jelöltje ennek kapcsán a Népszavának beszélt arról, hogy nem füstös fővárosi irodák mélyén alkudoznak számokról, jelöltekről, nem osztogatnak szét előre kereteket, amelyekhez utólag keresnek jelölteket, akik „autóstérképpel a kezükben bolyonganak a nekik szánt körzetben”. Volt ilyenre példa sajnos korábban – jegyezte meg a szocialisták Országos Választási Bizottságát vezető szegedi polgármester.<br /><br />Ugyanakkor információink szerint a füstös fővárosi irodák mélyén igenis születnek a háttérben egyezségek, igaz, csak a fővárosi választókerületekben. Több forrásunk is megjegyezte, hogy Budapest tizennyolc választókerületében egészen bizonyosan lesz megállapodás az MSZP és a DK között. „Hogy hogyan, azt ma még nem lehet pontosan tudni, de biztosan lesz, az MSZP Budapesten nagyon erős, nem enged Botkának a Gyurcsány-kérdésben, úgyhogy a volt kormányfő a fővárosi jelöltek között lesz” – jegyezte meg egy forrásunk, hozzátéve, hogy ez az idilli állapot októberre egészen biztosan beköszönt.<br /><br />Vidéken más a helyzet, Botka Lászlónak ott sokkal nagyobb a befolyása és a támogatottsága – hallottuk többektől is. A gyöngyösi jelölt kapcsán viszont Botka nyitott az együttműködés felé is, de leszögezte, a választókerületben új jelölt csak akkor lesz, ha a partnerek jobb ajánlattal állnak elő. Bár Botka szerinte a jelenlegi polgármester a legalkalmasabb erre a feladatra.<br /><br />A pártelnök a Sziget Fesztiválon beszélt arról, hogy a belső konfliktusokat rendezni kell az MSZP-ben, s ő ezt „szívesen és jóérzésűen megcsinálja”. Molnár Gyula azt is közölte, hogy augusztus 26-án meg fogják nevezni az árnyékkormány tagjait, egészen pontosan Botka László fogja bejelenteni. Az MSZP elnöke hisz abban, hogy jövő év áprilisában valódi kormányt fognak alakítani, megismételte már korábban is elhangzott szlogenjét: 2018 tétje nem egy választás, hanem ez lesz maga a választás abban kérdésben, hogy merre menjen az ország, mert senkinek ne legyen kétsége, ha veszít a baloldal, Magyarország menthetetlen helyzetbe kerül. A sikerhez egység kell – hangoztatta Molnár Gyula –, s ha nincs olyan technika, amely képes elrendezni az MSZP-n belüli viszályt, amely képes feltárni a kibeszélést, a kollaborációt, akkor viszont mindenkire szükség van.<br /><br />Ujhelyi István, az MSZP alelnöke szintén a szigeten járt, hogy a „Fizessenek a gazdagok!” után egy új nagyszabású projektet népszerűsítsen. Jelesül ismételten az euró bevezetését lebegtette meg, ami egyszer már csúfos kudarccal ért véget 2008-as kormányzásuk idején. Mint szokásos hétvégi közleményé­ben kifejtette, nincs másra szükség, mint hogy Magyarország a kétsebességes Európa frontvonalán a „magországok” közé kerüljön, aminek feltétele, hogy az ország szakítson az orbáni illiberális politika mélybe taszító modelljével. „Jól látszik, hogy az eurozóna tagországai magasabb sebességre kapcsolnak, szorosabbra fűzik együttműködésüket, ami további fejlődésüket és stabilitásukat is biztosítani fogja. Magyarországnak akkor van esélye Európa haladó feléhez csatlakozni, ha bevezeti a magyar eurót és euró­pai egységben gondolkodik, nem pedig ellenséget lát és láttat az unióban” – írta Ujhelyi, majd keményen odaszúrt a Jobbik béruniós kezdeményezésének is.<br /><br />Gyöngyösi Márton válaszul közölte, az „MSZP a Fidesz ke­gyeit keresve köpi szembe saját esz­méit.” Az MSZP-nek lassan már nemcsak a támogatói bázisa fogy el, hanem a neve is – fogalmazott a jobbikos képviselő –, hiszen az „sz” betű ugyebár a szocialistát hivatott kifejezni, de hol van itt a szociális értékrend, mikor egy, a magyar dolgozók érde­keit szolgáló európai kezdeményezést utasít el a párt.<br /><br />A DK hivatalosan is megkezdi kampányát szeptember 2-án – jelentette be tegnap a párt szóvivője. A Nyugati térre tervezett eseményen Gyurcsány Ferenc pártelnök szólal fel, a kampányfőnök Molnár Csaba ügyvezető alelnök lesz.
<script type="text/javascript">	
	AddCookie('cancookie', 'enabled=yes', 300000, '/', 'null', 'false');	
	</script><aside>
		<div class="cols col1">
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_tumblr_hcount' displayText='Tumblr'></span>

 <div class="box">
<div class="fb-comments" data-colorscheme="light" data-href="http://magyarhirlap.hu/cikk/95359/Oktoberre_megegyezhet_a_fovarosi_MSZP_es_a_DK" data-width="100%"></div>
</div></div><!--/cols col1-->
	</aside>
</article>
<div class="banner"><div class="box  " id="am_also_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak also, 3056384 -->
<div id="zone3056384" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div></div>
<aside id="sidebar">
<div class="box  " id="Elofizetes">
	<h3 class="box_header"><a href="http://magyarhirlap.hu/cikk/18840/Elofizetes">Előfizetés - Mi tartjuk az irányt!</a></h3>
<iframe src="https://www.youtube.com/embed/nLV_-Ov6xOE" width="320" height="240"></iframe>
</div><div class="box  " id="am_felso_cikkoldal_banner_300x250">
 <!-- Goa3 beépítés: magyarhirlap.hu 300x250 cikk oldal felso, 80136 -->
<div id="zone80136" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box bg2 " id="magyar_menedek">
	<h3 class="box_header"><a href="http://www.magyarmenedek.com/">Magyar Menedék Könyvesház</a></h3>
<ul class="top">
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/13420/A_szekely_hadosztaly_-_Szent_Kereszthegyi_Kratochvil_Karoly.htm">A székely hadosztály - Szent Kereszthegyi Kratochvil Károly</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/13419/Allj__ki_az__Tovabb__-_Kiss_Lajos_Istvan.htm">Állj, ki az? Tovább! - Kiss Lajos István</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/13418/Futni_szulettunk_-_Christopher_McDougall.htm">Futni születtünk - Christopher McDougall</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/13417/A_trukk_-_Emanuel_Bergmann.htm">A trükk - Emanuel Bergmann</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/13416/Almaim_asszonya_-_Nicolas_Barreau.htm">Álmaim asszonya - Nicolas Barreau</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/13415/1924-es_gyogyitoi__neveloi_eloadasai_-_Rudolf_Steiner.htm">1924-es gyógyítói, nevelői előadásai - Rudolf Steiner</a>
</h1>
</li>
</ul>
</div></aside></div><!--/inner-->
        </main>


        <footer id="page_footer">
<div id="partners">
<div class="inner"><small>partnereink:</small> <a href="https://digitalstand.hu/" target="_blank"><img src="/img/partner1.jpg" border="0" alt="partner" /></a> <a href="http://www.fordpetranyi.hu/" target="_blank"><img src="/img/partner2.jpg" border="0" alt="partner" /></a> <a href="http://www.imedia.hu/" target="_blank"><img src="/img/partner3.jpg" border="0" alt="partner" /></a> <a href="http://www.observer.hu/" target="_blank"><img src="/img/partner4.jpg" border="0" alt="partner" /></a>
<table style="width: 100px; height: 100px; margin: 0 2em; border: 1px solid #ccc; display: inline-table; vertical-align: top; font-family: verdana, sans-serif;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="font-size: 9px; font-weight: bold; color: #0397d6; background-color: #eee; text-align: center;" align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/" target="_blank"> ingatlan </a> ROBOT.hu</td>
</tr>
<tr>
<td align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/elado/haz/" target="_blank" title="Eladó ingatlan" class="irobot">• Eladó ház</a> <br /> <a href="http://www.ingatlanrobot.hu/alberlet/" target="_blank" title="Kiadó lakás" class="irobot">• Albérlet</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="inner"><nav class="footer"> <a href="/cikk/73/Impresszum">Impresszum</a> <a href="/cikk/308/Kapcsolat">Kapcsolat</a> <a href="/cikk/309/Adatvedelem">Adatvédelem</a> <a href="/cikk/51918/Moderalasi_alapelvek">Moderálási alapelvek</a> <a href="/cikk/310/Hirdetesi_lehetosegek">Hirdetési lehetőségek</a> <a href="/cikk/312/Szerzoi_jogok">Szerzői jogok</a> </nav></div>
<!--/inner-->
<nav class="menu mobile">
				<a name="mobilmenu"></a>
<ul><li>
<a href="/belfold" class="active">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
        </footer>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / magyarhirlap.hu / belfold -->
<script type="text/javascript">
var pp_gemius_identifier = 'zUzr2WsRgM47KvxaCOPkYpSqrjvGDc78Txp8COWoEwn.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46924959-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Goa3 beépítés: magyarhirlap.hu satu, 4590635 -->
<div id="zone4590635" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    </body>
</html>