﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="hu"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="hu"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="hu"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hu"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
		<title>Magyar Hírlap
• Júdáspénz
</title>


        <link rel="stylesheet" href="/css/normalize.min.css">
        <link rel="stylesheet" href="/leitura/leitura.css">
        <link rel="stylesheet" href="/css/proton.css?v=1">
		<link rel="stylesheet" href="/css/jquery-ui-1.10.4.custom.min.css">
		<link href="/css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" />

        <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
		<script src="/js/index.js"></script>
		<script type="text/javascript" src="/licoms/js/ut_control.js"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/js/jquery.ui.datepicker-hu.js"></script>
		<script type="text/javascript" src="/js/jquery.fancybox-1.3.4.pack.js"></script>

        <script src="/js/plugins.js"></script>
        <script src="/js/dyna.js?v=1"></script>
		
		<link rel="canonical" href="http://magyarhirlap.hu/cikk/79446/Judaspenz"/>
<meta property="og:url" content="http://magyarhirlap.hu/cikk/79446/Judaspenz"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Júdáspénz"/>
<meta property="og:image" content="http://magyarhirlap.hu/mh/webimage/1/2/7/7/wimage/kisslaszlo.jpg"/>

<meta property="fb:app_id" content="805173046284244" />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "3cd26f5a-7afe-4a3e-a6b4-7451bda759c3", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információ","link":"http://magyarhirlap.hu/cikk/309/Adatvedelem","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
    </head>
    <body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0&appId=805173046284244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <header id="page_header">
            <section>

                <div class="inner">
                    <div class="social">
                        <a href="https://www.facebook.com/magyarhirlap" class="facebook" target="_blank">facebook</a>
                        <a href="https://twitter.com/magyar_hirlap" class="twitter" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UC0UTcK2i10eG3i_07i7rSIg" class="youtube" target="_blank">youtube</a>
                        <a href="http://instagram.com/magyarhirlaponline" class="instagram" target="_blank">instagram</a>
                    </div>
					
					<form id="quick_search" action="/tart/kereses" name="quick_search">
					<input type="hidden" name="HNDTYPE" value="SEARCH"/>
					<input type="hidden" name="name" value="doc"/>
					<input type="hidden" name="page" value="1"/>	
					<input value="1" name="fld_in_content" type="hidden"/>
					<input type="search" autocomplete="on" placeholder="Keresés" name="fld_title" class="search_text">
					<button type="submit">Keresés</button>
					</form><!--/quicksearch-->
	
					<div class="mobilewrapper">
						<a class="off mobile" href="#">off</a>
</div>
					<a class="menu mobile" href="#mobilmenu">Mobil menü</a>
					<!--<a class="usermenu mobile" href="#">Belépés/Regisztráció</a>-->
                </div><!--/inner-->
            </section>
			<div class="inner">
				<h1><a href="/">Magyar Hírlap
</a></h1>
				<nav class="menu">
<ul><li>
<a href="/belfold">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny" class="active">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
			</div><!--/inner-->
			<section>
				<div class="inner">
					<span class="date">2017. február 10., péntek - Elvira</span><span class="weather27">-2° / 2° borult</span>
</div><!--/inner-->
			</section>
        </header>

        <main role="main" id="main">
			<div class="inner">
<div id="content">
<div class="banner"><div class="box  " id="am_felso_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak felso, 3056383 -->
<div id="zone3056383" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div><article>
<header>
<h1>
<span class="author">Kiss László</span>Júdáspénz</h1>
<h2>Álláspont. Na, itt a kiváló alkalom: világ Kétfarkú Kutya Pártjai egyesüljetek!</h2>
<p class="meta">
<a href="/tart/kereses?HNDTYPE=SEARCH&amp;name=doc&amp;page=1&amp;fld_in_content=1&amp;fld_title=&amp;fld_sort=score&amp;fld_keyword=&amp;fld_author=79">Kiss László</a> &ndash; 2017.02.10. 04:06 &ndash; </p>
</header><p>Igen, megvan végre a közös eszmei alapvetés – legyen Párizsé a 2024-es olimpia rendezés joga! –, ezt világszerte több mint ötven nagyváros már ki is nyilvánította, legalábbis a francia főváros által közzétett listából ez derül ki. A párizsi városháza közlése szerint a kezdeményezést Denis Coderre, Montreal polgármestere indította, s a támogatók között ott van többek között Athén, Barcelona, Bejrút, Brüsszel, Kiotó, Koppenhága, Lisszabon, Madrid, Sydney és Varsó is.<br /><br />Na, ehhez a parádés névsorhoz kellene most Budapestnek is csatlakoznia, bár egyáltalán nem biztos, hogy másutt is bohócpártok élnek a népfelség elvével, a szólásszabadság demokráciákban elidegeníthetetlen jogával. Nálunk mindenesetre él és izmosodik az olimpiagyűlölők – Orbán szereti az olimpiát, én gyűlölöm Orbánt, tehát a rohadt anyját az olimpiának, vigye a büdös francba a NOB, ahova akarja – tábora, s ha történetesen Los Angelesben vagy éppen České Budějovicében akarna a kormány játékokat rendezni, rögvest nagykoalíció szaladna össze a Együttől – vagy talán még inkább a Különtől – a Jobbikig. Most éppen a Momentum Mozgalom erőlködik, hogy összeügyeskedjen valahogy százharmincnyolcezer aláírást, hogy vigye a rossebbe a világ az olimpiáját, ne a szerencsétlen magyarságot büntesse vele. Igen, ez megy nekünk, ebben van gyakorlatunk. Talán már a török időben is panaszra jártunk a Portához, később Bécsnek büszke várába vonultunk instálásra, Moszkva meg magától érkezett, annak csak a rosszak, a fekete pontokat kapók névsorát kellett elővezetni. Manapság pedig Washington kifulladni látszik ugyan, de Brüsszel még tartja magát. Ott állandó embereink vannak, mégpedig jó embereink, s olyan parádésan besúgják, lekorruptozzák, lerasszistázzák nemcsak kormányukat, hanem egész nemzetüket is, hogy akár katedrát kaphatnának a brüsszeli Carolus Magnus Egyetem besúgóképző karán. Szép tiszteletdíjjal.<br /><br />Igen, mint mindenütt, tiszteletdíjra itt is szükség van. Hogy mennyire, azt nem tudni, hisz ki tudja, mit kóstál az aktivistákat működtető forró tea vagy éppen a várost elárasztó, igen szellemes, Nolimpia feliratú óriásplakát. Mert hát ugye ezeket valakinek fizetnie kell, még a privát plakátoknál is, pedig ott általában a ragasztgató szimpla megátalkodottságból működik is, akár egy megrögzött graffitis. És persze ezt is át lehet számítani inkubátorra vagy lélegeztetőgépre. Mint ahogyan újabban majd a Fardi-pálya vagy a Hidegkuti-stadion talajfűtését is kikalkulálják a jól értesültek, azt hívén, hogy olyan a játéktér, mint a Keleti várócsarnoka vagy egy családorvosi rendelő, amelyet bizony egész télen fűteni kell.<br /><br />Meglehet persze, hogy csupa fontoskodás, felesleges hőzöngés az egész – bár az, hogy a démosz él a szabadságával, demokrácia adta jogával mindenképpen megsüvegelendő –, mert szeptemberben kiderülhet, fölöslegesen sértegettük egymást, pocskondiáztuk a kormányt és vidékét, oda viszik az olimpiát, ahol még tudnak örülni neki. Mert itt bizony csak matematikai olimpiát lehetne rendezni, hiszen mindig mindenki tévedhetetlenül ki tudja számolni, mennyi pénzt húz ki a zsebéből a rezsicsökkentés, az áfanyesés és az infláció megfékezése. Meg persze a családtámogatás, adókedvezményekkel. Hiszen ha ezt odaát csinálják, akkor az nagy lépés a boldogság felé, így meg, ettől a kormánytól aljas rablás. Míg ők jóléti rendszerváltást hirdettek, és szűk baráti körben meg is valósítottak, ezek csak rabolnak.<br /><br />Egyébként 2024-gyel valami új, valami soha nem látott és próbált olimpiai sorozat veszi kezdetét. Az újítás nagyjából annyit jelent, hogy nem egyetlen város rendez, szétterítik a játékokat az országban, ezzel a költségeket, no meg persze a létesítmények utólagos hasznosítása és üzemeltetése is megoszlik a színhelyek között. Úgyhogy, ha valaki tervez, dönt, ítéletet mond, nem árt, ha előtte tájékozódik. Várható kiadások, várható bevételek. Plusz pénzzel nem mérhető bevételek – persze, elképzelhetők nem mérhető károk is.<br /><br />Mindenesetre van ilyen a világban, hogy arra szövetkeznek emberek, hogy ez vagy az – gyár, sertéstelep, bevásárlóközpont, benzinkút –, ne épüljön meg. Brazíliában is megesett a korábban elképzelhetetlen: a futball-vb ellen tüntettek a brazilok. Na, nem sok, de akkor is! Brazil! Nálunk meg jó néhány honfitársunk nem szeretne olimpiát látni az országban. Még fizet is érte, csak ne legyen.<br /><br />Ha összejön a kellő aláírás, ha nem, szeptember 13-án, Limában eredményt hirdetnek. Esetleg kiderülhet, hogy fölösleges hajcihő volt az egész, néhány rosszul értelmező áldemokrata erőlködése. Bár ettől még a világ Kétfarkú Kutya Pártjai talán mégis egyesülhetnek! </p>
<script type="text/javascript">	
	AddCookie('cancookie', 'enabled=yes', 300000, '/', 'null', 'false');	
	</script><aside>
		<div class="cols col1">
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_tumblr_hcount' displayText='Tumblr'></span>

 <div class="box">
<div class="fb-comments" data-colorscheme="light" data-href="http://magyarhirlap.hu/cikk/79446/Judaspenz" data-width="100%"></div>
</div></div><!--/cols col1-->
	</aside>
</article>
<div class="banner"><div class="box  " id="am_also_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak also, 3056384 -->
<div id="zone3056384" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div></div>
<aside id="sidebar">
<div class="box  " id="am_felso_cikkoldal_banner_300x250">
 <!-- Goa3 beépítés: magyarhirlap.hu 300x250 cikk oldal felso, 80136 -->
<div id="zone80136" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box bg2 " id="magyar_menedek">
	<h3 class="box_header"><a href="http://www.magyarmenedek.com/">Magyar Menedék Könyvesház</a></h3>
<ul class="top">
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/12795/Egy_keseredes_tortenet_-_Bertalan_Peter.htm">Egy keserédes történet - Bertalan Péter</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/12794/Eghajlat_tudomany_tortenetek_-_Janko_Ferenc.htm">Éghajlat tudomány történetek - Jankó Ferenc</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/12793/50_teny__amit_tudnod_kell_az_emberi_testrol_-_Angela_Royston.htm">50 tény, amit tudnod kell az emberi testről - Angela Royston</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/12792/A_Mester_es_Margarita_DVD_-_Vlagyimir_Bortko.htm">A Mester és Margarita DVD - Vlagyimir Bortko</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/12791/Hogy_%28ne%29_tevedjunk_-_Jordan_Ellenberg.htm">Hogy (ne) tévedjünk - Jordan Ellenberg</a>
</h1>
</li>
<li>
<h1>
<a href="http://www.magyarmenedek.com/products/12790/Sotet_gyozelem_DVD_-_Bette_Davis.htm">Sötét győzelem DVD - Bette Davis</a>
</h1>
</li>
</ul>
</div><div class="box  " id="am_also_cikkoldal_banner_300x250">
 <div class="goAdverticum goa-embedded" id="zone2091010"><script src="//ad.adverticum.net/g3.js" charset="utf-8" type="text/javascript"></script>
</div></aside></div><!--/inner-->
        </main>


        <footer id="page_footer">
<div id="partners">
<div class="inner"><small>partnereink:</small> <a href="https://digitalstand.hu/" target="_blank"><img src="/img/partner1.jpg" border="0" alt="partner" /></a> <a href="http://www.fordpetranyi.hu/" target="_blank"><img src="/img/partner2.jpg" border="0" alt="partner" /></a> <a href="http://www.imedia.hu/" target="_blank"><img src="/img/partner3.jpg" border="0" alt="partner" /></a> <a href="http://www.observer.hu/" target="_blank"><img src="/img/partner4.jpg" border="0" alt="partner" /></a>
<table style="width: 100px; height: 100px; margin: 0 2em; border: 1px solid #ccc; display: inline-table; vertical-align: top; font-family: verdana, sans-serif;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="font-size: 9px; font-weight: bold; color: #0397d6; background-color: #eee; text-align: center;" align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/" target="_blank"> ingatlan </a> ROBOT.hu</td>
</tr>
<tr>
<td align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/elado/haz/" target="_blank" title="Eladó ingatlan" class="irobot">• Eladó ház</a> <br /> <a href="http://www.ingatlanrobot.hu/alberlet/" target="_blank" title="Kiadó lakás" class="irobot">• Albérlet</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="inner"><nav class="footer"> <a href="/cikk/73/Impresszum">Impresszum</a> <a href="/cikk/308/Kapcsolat">Kapcsolat</a> <a href="/cikk/309/Adatvedelem">Adatvédelem</a> <a href="/cikk/51918/Moderalasi_alapelvek">Moderálási alapelvek</a> <a href="/cikk/310/Hirdetesi_lehetosegek">Hirdetési lehetőségek</a> <a href="/cikk/312/Szerzoi_jogok">Szerzői jogok</a> </nav></div>
<!--/inner-->
<nav class="menu mobile">
				<a name="mobilmenu"></a>
<ul><li>
<a href="/belfold">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny" class="active">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
        </footer>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / magyarhirlap.hu / velemeny -->
<script type="text/javascript">
var pp_gemius_identifier = 'bQzr24trgAVlSDXdZ6oRE4XDnO9pK_QrCpV0cT7ePsn.s7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46924959-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>