﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="hu"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="hu"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="hu"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hu"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
		<title>Magyar Hírlap
• Nőtt a kiskereskedelmi forgalom
</title>


        <link rel="stylesheet" href="/css/normalize.min.css">
        <link rel="stylesheet" href="/leitura/leitura.css">
        <link rel="stylesheet" href="/css/proton.css?v=3">
		<link rel="stylesheet" href="/css/jquery-ui-1.10.4.custom.min.css">
		<link href="/css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" />

        <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
		<script src="/js/index.js"></script>
		<script type="text/javascript" src="/licoms/js/ut_control.js"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/js/jquery.ui.datepicker-hu.js"></script>
		<script type="text/javascript" src="/js/jquery.fancybox-1.3.4.pack.js"></script>

        <script src="/js/plugins.js"></script>
        <script src="/js/dyna.js?v=1"></script>
		
		<link rel="canonical" href="http://magyarhirlap.hu/cikk/136320/Nott_a_kiskereskedelmi_forgalom"/>
<meta property="og:url" content="http://magyarhirlap.hu/cikk/136320/Nott_a_kiskereskedelmi_forgalom"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nőtt a kiskereskedelmi forgalom"/>
<meta name="description" content="Októberben 6,4, naptárhatástól megtisztítva 5,5 százalékkal haladta meg a kiskereskedelmi forgalom az egy évvel korábbit - közölte kedden második becslése alapján a Központi Statisztikai Hivatal (KSH). Az adat 0,2 százalékponttal alacsonyabb az első becslésben közöltnél."/>
<meta property="og:description" content="Októberben 6,4, naptárhatástól megtisztítva 5,5 százalékkal haladta meg a kiskereskedelmi forgalom az egy évvel korábbit - közölte kedden második becslése alapján a Központi Statisztikai Hivatal (KSH). Az adat 0,2 százalékponttal alacsonyabb az első becslésben közöltnél."/>
<meta property="og:image" content="http://magyarhirlap.hu/mh/webimage/1/6/4/3/0/wimage/20150102_11.jpg"/>

<meta property="fb:app_id" content="805173046284244" />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "3cd26f5a-7afe-4a3e-a6b4-7451bda759c3", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információ","link":"http://magyarhirlap.hu/cikk/309/Adatvedelem","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//paslsa.com/c/magyarhirlap.js"></script>
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  if ( window.location.pathname.indexOf("/cikk/") != -1 ) {
	  goAdverticum3.loadZones({
		  zones: [{id:80136}, {id:3056383}, {id:3056384}]
	  });
  }
</script>
    </head>
    <body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0&appId=805173046284244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <header id="page_header">
            <section>

                <div class="inner">
                    <div class="social">
                        <a href="https://www.facebook.com/magyarhirlap" class="facebook" target="_blank">facebook</a>
                        <a href="https://twitter.com/magyar_hirlap" class="twitter" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UC0UTcK2i10eG3i_07i7rSIg" class="youtube" target="_blank">youtube</a>
                        <a href="http://instagram.com/magyarhirlaponline" class="instagram" target="_blank">instagram</a>
                    </div>
					
					<form id="quick_search" action="/tart/kereses" name="quick_search">
					<input type="hidden" name="HNDTYPE" value="SEARCH"/>
					<input type="hidden" name="name" value="doc"/>
					<input type="hidden" name="page" value="1"/>	
					<input value="1" name="fld_in_content" type="hidden"/>
					<input type="search" autocomplete="on" placeholder="Keresés" name="fld_title" class="search_text">
					<button type="submit">Keresés</button>
					</form><!--/quicksearch-->
	
					<div class="mobilewrapper">
						<a class="off mobile" href="#">off</a>
</div>
					<a class="menu mobile" href="#mobilmenu">Mobil menü</a>
					<!--<a class="usermenu mobile" href="#">Belépés/Regisztráció</a>-->
                </div><!--/inner-->
            </section>
			<div class="inner">
				<h1><a href="/">Magyar Hírlap
</a></h1>
				
				<nav class="menu">
<ul><li>
<a href="/belfold">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag" class="active">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
			</div><!--/inner-->
			<section>
				<div class="inner">
					<span class="date">2018. december 18., kedd - Auguszta</span><span class="weather27">-11° / 0° közepesen felhős</span>
</div><!--/inner-->
			</section>
        </header>

        <main role="main" id="main">
			<div class="inner">
<div id="content">
<div class="banner"><div class="box  " id="am_felso_cikkoldal_banner_728x90_uj">
 <!-- Goa3 document.write tag: magyarhirlap.hu 728x90 - alolalak felso, 3056383 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(3056383);
</script>
</div></div><article>
<header>
<h1>Nőtt a kiskereskedelmi forgalom</h1>
<h2>Idén január-szeptemberben a forgalom volumene - szintén naptárhatástól megtisztított adatok szerint - 6,4 százalékkal nagyobb volt, mint az előző év azonos időszakában</h2>
<p class="meta">
<a href="/tart/kereses?HNDTYPE=SEARCH&amp;name=doc&amp;page=1&amp;fld_in_content=1&amp;fld_title=&amp;fld_sort=score&amp;fld_keyword=&amp;fld_author=187">MH/MTI</a> &ndash; 2018.12.18. 09:11 &ndash; </p>
<div class="lead"><p><span>Októberben 6,4, naptárhatástól megtisztítva 5,5 százalékkal haladta meg a kiskereskedelmi forgalom az egy évvel korábbit - közölte kedden második becslése alapján a Központi Statisztikai Hivatal (KSH). Az adat 0,2 százalékponttal alacsonyabb az első becslésben közöltnél.</span></p></div>
</header><p><span> Az élelmiszer- és élelmiszer jellegű vegyes kiskereskedelmi üzletekben 4,0 százalékkal nőtt a naptárhatástól megtisztított forgalom, ami 0,1 százalékponttal lassabb az első becslésnél. </span><br /><span></span></p>
<p><span>A nem élelmiszer-kiskereskedelmi üzletekben az előzetesnél 0,3 százalékponttal kisebb mértékben, 7,9 százalékkal nőtt a forgalom. Az üzemanyag-kiskereskedelemben 4,4 százalékkal emelkedett az értékesítés naptárhatástól megtisztított volumene, az előzetessel megegyezően.</span><br /><span></span></p>
<p><span>Idén január-szeptemberben a forgalom volumene - szintén naptárhatástól megtisztított adatok szerint - 6,4 százalékkal nagyobb volt, mint az előző év azonos időszakában, az első becsléssel megegyezően. Az élelmiszer- és élelmiszer jellegű vegyes kiskereskedelemben 4,0, a nem élelmiszer-kiskereskedelemben 9,4, az üzemanyag-kiskereskedelemben 6,6 százalékkal nőtt az értékesítés volumene az első tíz hónapban.</span><br /><span></span></p>
<p><span>Októberben az országos kiskereskedelmi üzlethálózat, valamint a csomagküldő és internetes kiskereskedelem forgalmának volumene 5,5 százalékkal nőtt. Az élelmiszer-kiskereskedelem 77 százalékát adó élelmiszer jellegű vegyes üzletek értékesítési volumene 5,0 százalékkal bővült, míg az élelmiszer-, ital-, dohányáru-szaküzleteké nem változott. </span><br /><span></span></p>
<p><span>Októberben a nem élelmiszer-kiskereskedelmen belül nőttek az eladások az iparcikk jellegű vegyes (13 százalékkal), a gyógyszer-, gyógyászatitermék-, illatszer- (10 százalékkal), a textil-, ruházati és lábbeli- (8,0 százalékkal), a bútor-, műszakicikk- (4,8 százalékkal), a használtcikk- (3,4 százalékkal), valamint a könyv-, számítástechnika-, egyéb iparcikk-üzletekben (1,8 százalékkal).</span><br /><span></span></p>
<p><span>Az árucikkek széles körére kiterjedő, a kiskereskedelmi forgalomból 4,6 százalékkal részesedő csomagküldő és internetes kiskereskedelem volumene 23 százalékkal emelkedett, folytatva az évek óta tartó bővülést. Az országos kiskereskedelmi üzlethálózat, valamint a csomagküldő és internetes kiskereskedelem forgalma folyó áron 1033 milliárd forint volt. A kiskereskedelmi adatokba nem tartozó gépjármű- és járműalkatrész-üzletek eladásai 2,2 százalékkal emelkedtek.</span><br /><span></span></p>
<p><span>Az országos kiskereskedelmi forgalom 44 százaléka az élelmiszer- és élelmiszer jellegű vegyes üzletekben, 39 százaléka a nem élelmiszer-kiskereskedelemben, 17 százaléka az üzemanyagtöltő állomások üzemanyag-forgalmában realizálódott októberben.</span></p>
<script type="text/javascript">	
	AddCookie('cancookie', 'enabled=yes', 300000, '/', 'null', 'false');	
	</script><aside>
		<div class="cols col1">
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_tumblr_hcount' displayText='Tumblr'></span>

 <div class="box">
<div class="fb-comments" data-colorscheme="light" data-href="http://magyarhirlap.hu/cikk/136320/Nott_a_kiskereskedelmi_forgalom" data-width="100%"></div>
</div></div><!--/cols col1-->
	</aside>
</article>
<div class="banner"><div class="box  " id="am_also_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak also, 3056384 -->
<div id="zone3056384" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div></div>
<aside id="sidebar">
<div class="box  " id="Nemzeti_Konzultacio">
 <!-- Goa3 beépítés: Magyarhirlap.hu sajat hirdetes rovatoldalak - Nemzeti Konzultacio 300x600, 5462086 -->
<div id="zone5462086" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="MNB_penzugyi">
 <!-- Goa3 beépítés: magyarhirlap.hu 300x600 Belföld és Gazdaság rovat, 5474768 -->
<div id="zone5474768" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="SZRT_otos_lotto">
 <!-- Goa3 beépítés: Magyarhirlap.hu sajat hirdetes rovatoldalak - 300x600, 5430137 -->
<div id="zone5430137" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="MVM_Szepmuveszeti">
 <!-- Goa3 beépítés: Magyarhirlap.hu nyitó oldal és rovat oldalak - MVM Szépmûvészeti múzeum 358x294, 5489061 -->
<div id="zone5489061" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box bg1 " id="Legfrissebb_hirek">
	<h3 class="box_header">Legfrissebb hírek</h3>
<ul class="top">
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/136358/A_magyarok_donto_tobbsege_kiall_az_alkotmanyos_rend_mellett_es_elutasitja_az_eroszakot">A magyarok döntő többsége kiáll az alkotmányos rend mellett és elutasítja az erőszakot</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/136357/A_SZINre_jon_a_Clean_Bandit">A SZIN-re jön a Clean Bandit</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/136356/Az_MNB_magasabb_novekedesre_szamit_iden_es_alacsonyabb_inflaciora_jovore">Az MNB magasabb növekedésre számít idén, és alacsonyabb inflációra jövőre</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/136354/Potapi_Elo_kapcsolat_kell_a_diaszporaban_elokkel">Potápi: Élő kapcsolat kell a diaszpórában élőkkel</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/136353/A_Szaturnusz_felemeszti_sajat_jeggyuruit">A Szaturnusz felemészti saját jéggyűrűit</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/136351/Staudt_Gabor_lemond_a_parlamenti_mandatumarol">Staudt Gábor lemond a parlamenti mandátumáról</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/136348/Jovore_uj_hidat_epitenek_Genovaban_a_leomlott_helyen">Jövőre új hídat építenek Genovában a leomlott helyén</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/136347/A_delolasz_Puglia_tartomany_Europa_egyik_kapuja_a_dzsihadistak_szamara">A délolasz Puglia tartomány Európa egyik kapuja a dzsihadisták számára</a>
</h1>
</li>
</ul>
</div><div class="box  " id="felso_zonakod_300x250">
 <!-- Goa3 document.write tag: magyarhirlap cikk felett -250X120 - 660X500 - minden oldal, 80136 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(80136);
</script>
</div><div class="box  " id="csr">
	<h3 class="box_header">CSR Felelős vállalatok - A Magyar Hírlap különkiadványa</h3>
<p><a href="/dokumentum/72925/CSR.pdf" target="_blank"><img style="float: left;" src="/mh/webimage/5/2/9/3/4/wimage/CSR1_300x424.jpg" border="0" alt="CSR 300x424" /></a></p>
</div><div class="box bg2 " id="magyar_menedek">
	<h3 class="box_header"><a href="http://www.magyarmenedek.com/">Magyar Menedék Könyvesház</a></h3>
<ul class="top">
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14742/A_honfoglalok_muveltsege_-_Sudar_Balazs_%28szerk_%29.htm">A honfoglalók műveltsége - Sudár Balázs (szerk.)</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14654/A_magyar_osvallas_es_ostortenet_elhallgatott_osszefuggesei_-_Palfi_Karoly.htm">A magyar ősvallás és őstörténet elhallgatott összefüggései - Pálfi Károly</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14601/A_kultura_diktaturaja_-_Bayer_Zsolt_-_Szakacs_Arpad.htm">A kultúra diktatúrája - Bayer Zsolt - Szakács Árpád</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14533/Barathosi_osszes_turani_konyve_I-II__-_Barathosi_Balogh_Benedek.htm">Baráthosi összes turáni könyve I-II. - Baráthosi Balogh Benedek</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14558/Atilla_Kodex_-_Thierry_Amade__Fessler_Ignac__Barathosi_Balogh_Benedek__Kozsdi_Tamas.htm">Atilla Kódex - Thierry Amadé, Fessler Ignác, Baráthosi Balogh Benedek, Kozsdi Tamás</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14564/Jezus_Krisztus_Vizonto_Evangeliuma_-_Jezus_Indiaban_-_Mirza_Ghulam_Ahmad.htm">Jézus Krisztus Vízöntő Evangéliuma - Jézus Indiában - Mirza Ghulam Ahmad</a>
</h1>
</li>
</ul>
</div><div class="box  " id="also_zonakod_300x250">
 <!-- Goa3 beépítés: magyarhirlap aloldalak- 250X120 - 300x250 alsó, 2091010 -->
<div id="zone2091010" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="kkv">
	<h3 class="box_header">Melléklet - 50 sikeres kis- és középvállalkozás</h3>
<p><a href="/dokumentum/53209/50_sikeres_kkv.pdf" target="_blank"><img src="/mh/webimage/4/2/6/7/4/wimage/50_sikeres_kis_es_kozepvallalkozas_300x424.jpg" border="0" alt="50 sikeres kkv 300x424" /></a></p>
</div></aside></div><!--/inner-->
        </main>


        <footer id="page_footer">
<div id="partners">
<div class="inner"><small>partnereink:</small> <a href="https://digitalstand.hu/" target="_blank"><img src="/img/partner1.jpg" border="0" alt="partner" /></a> <a href="http://www.fordpetranyi.hu/" target="_blank"><img src="/img/partner2.jpg" border="0" alt="partner" /></a> <a href="http://www.imedia.hu/" target="_blank"><img src="/img/partner3.jpg" border="0" alt="partner" /></a> <a href="http://www.observer.hu/" target="_blank"><img src="/img/partner4.jpg" border="0" alt="partner" /></a>
<table style="width: 100px; height: 100px; margin: 0 2em; border: 1px solid #ccc; display: inline-table; vertical-align: top; font-family: verdana, sans-serif;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="font-size: 9px; font-weight: bold; color: #0397d6; background-color: #eee; text-align: center;" align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/" target="_blank"> ingatlan </a> ROBOT.hu</td>
</tr>
<tr>
<td align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/elado/haz/" target="_blank" title="Eladó ingatlan" class="irobot">• Eladó ház</a> <br /> <a href="http://www.ingatlanrobot.hu/alberlet/" target="_blank" title="Kiadó lakás" class="irobot">• Albérlet</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="inner"><nav class="footer"> <a href="/cikk/73/Impresszum">Impresszum</a> <a href="/cikk/308/Kapcsolat">Kapcsolat</a> <a href="/cikk/309/Adatvedelem">Adatvédelem</a> <a href="/cikk/51918/Moderalasi_alapelvek">Moderálási alapelvek</a> <a href="/cikk/310/Hirdetesi_lehetosegek">Hirdetési lehetőségek</a> <a href="/cikk/312/Szerzoi_jogok">Szerzői jogok</a> </nav></div>
<!--/inner-->
<nav class="menu mobile">
				<a name="mobilmenu"></a>
<ul><li>
<a href="/belfold">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag" class="active">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
        </footer>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / magyarhirlap.hu / gazdasag -->
<script type="text/javascript">
var pp_gemius_identifier = '151L__L4kAZguCyQKlssXYYjnO9p6_QroA.6MYoSPsX.Q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46924959-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Goa3 beépítés: magyarhirlap.hu satu, 4590635 -->
<div id="zone4590635" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    </body>
</html>