﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="hu"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="hu"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="hu"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hu"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
		<title>Magyar Hírlap
• Orbán Viktor részt vesz a Sargentini-jelentés vitáján
</title>


        <link rel="stylesheet" href="/css/normalize.min.css">
        <link rel="stylesheet" href="/leitura/leitura.css">
        <link rel="stylesheet" href="/css/proton.css?v=3">
		<link rel="stylesheet" href="/css/jquery-ui-1.10.4.custom.min.css">
		<link href="/css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" />

        <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
		<script src="/js/index.js"></script>
		<script type="text/javascript" src="/licoms/js/ut_control.js"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/js/jquery.ui.datepicker-hu.js"></script>
		<script type="text/javascript" src="/js/jquery.fancybox-1.3.4.pack.js"></script>

        <script src="/js/plugins.js"></script>
        <script src="/js/dyna.js?v=1"></script>
		
		<link rel="canonical" href="http://magyarhirlap.hu/cikk/127213/Orban_Viktor_reszt_vesz_a_Sargentinijelentes_vitajan"/>
<meta property="og:url" content="http://magyarhirlap.hu/cikk/127213/Orban_Viktor_reszt_vesz_a_Sargentinijelentes_vitajan"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Orbán Viktor részt vesz a Sargentini-jelentés vitáján"/>
<meta name="description" content="Orbán Viktor személyesen vesz részt szeptember 11-én az Európai Parlament plenáris ülésen, melyen a Sargentini-jelentés vitáját tartják. A dokumentumról másnap szavaz a parlament Strasbourgban."/>
<meta property="og:description" content="Orbán Viktor személyesen vesz részt szeptember 11-én az Európai Parlament plenáris ülésen, melyen a Sargentini-jelentés vitáját tartják. A dokumentumról másnap szavaz a parlament Strasbourgban."/>
<meta property="og:image" content="http://magyarhirlap.hu/mh/webimage/7/5/7/6/2/wimage/20180505_03.jpg"/>

<meta property="fb:app_id" content="805173046284244" />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "3cd26f5a-7afe-4a3e-a6b4-7451bda759c3", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információ","link":"http://magyarhirlap.hu/cikk/309/Adatvedelem","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script async src="//paslsa.com/c/magyarhirlap.js"></script>
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:80136}, {id:3056383}, {id:3056384}]
  });
</script>
    </head>
    <body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0&appId=805173046284244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <header id="page_header">
            <section>

                <div class="inner">
                    <div class="social">
                        <a href="https://www.facebook.com/magyarhirlap" class="facebook" target="_blank">facebook</a>
                        <a href="https://twitter.com/magyar_hirlap" class="twitter" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UC0UTcK2i10eG3i_07i7rSIg" class="youtube" target="_blank">youtube</a>
                        <a href="http://instagram.com/magyarhirlaponline" class="instagram" target="_blank">instagram</a>
                    </div>
					
					<form id="quick_search" action="/tart/kereses" name="quick_search">
					<input type="hidden" name="HNDTYPE" value="SEARCH"/>
					<input type="hidden" name="name" value="doc"/>
					<input type="hidden" name="page" value="1"/>	
					<input value="1" name="fld_in_content" type="hidden"/>
					<input type="search" autocomplete="on" placeholder="Keresés" name="fld_title" class="search_text">
					<button type="submit">Keresés</button>
					</form><!--/quicksearch-->
	
					<div class="mobilewrapper">
						<a class="off mobile" href="#">off</a>
</div>
					<a class="menu mobile" href="#mobilmenu">Mobil menü</a>
					<!--<a class="usermenu mobile" href="#">Belépés/Regisztráció</a>-->
                </div><!--/inner-->
            </section>
			<div class="inner">
				<h1><a href="/">Magyar Hírlap
</a></h1>
				
				<nav class="menu">
<ul><li>
<a href="/belfold">Belföld</a>
</li>
<li>
<a href="/kulfold" class="active">Külföld</a>
</li>
<li>
<a href="/gazdasag">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
			</div><!--/inner-->
			<section>
				<div class="inner">
					<span class="date">2018. augusztus 31., péntek - Bella, Erika</span><span class="weather23">15° / 29° kissé felhős</span>
</div><!--/inner-->
			</section>
        </header>

        <main role="main" id="main">
			<div class="inner">
<div id="content">
<div class="banner"><div class="box  " id="am_felso_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak felso, 3056383 -->
<div id="zone3056383" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div><article>
<header>
<h1>Orbán Viktor részt vesz a Sargentini-jelentés vitáján</h1>
<h2>A dokumentumról szeptember 12-én szavaz az Európai Parlament</h2>
<p class="meta">
<a href="/tart/kereses?HNDTYPE=SEARCH&amp;name=doc&amp;page=1&amp;fld_in_content=1&amp;fld_title=&amp;fld_sort=score&amp;fld_keyword=&amp;fld_author=187">MH/MTI</a> &ndash; 2018.08.31. 08:22 &ndash; </p>
<div class="lead"><p><span>Orbán Viktor személyesen vesz részt szeptember 11-én az Európai Parlament plenáris ülésen, melyen a Sargentini-jelentés vitáját tartják. A dokumentumról másnap szavaz a parlament Strasbourgban.</span></p></div>
</header><p><span>A Magyar Idők pénteki cikkében emlékeztet, hogy Judith Sargentini az Európai Zöld Párt képviselőjeként készítette el a magyar jogállamiságról szóló jelentését, amelyet júniusban fogadott el az Európai Parlament belügyi, állampolgári jogi és igazságügyi bizottsága (LIBE),  37 tag támogatásával és 19 ellenszavazattal. A dokumentum felveti annak lehetőségét, hogy Magyarországtól megvonják a szavazati jogokat. A jelentés szerint Magyarországon szűkülnek a szabadságjogok, a magyar álláspontot részletező levélnek ugyanakkor semmi hatása nem volt. </span><br /><span></span></p>
<p><span>Orbán Viktor Budapesten beszélt a jelentésről, rámutatva, a Soros-jelentésként felfogható dokumentumban nyomást akarnak gyakorolni hazánkra, hogy változtassa meg véleményét a migrációs kérdésben, ám ez nem fog sikerülni. A kvótarendszer azóta lekerült a napirendről, a magyar álláspont mellett több állam is felsorakozott - írta a Magyar Idők.</span><br /><span></span></p>
<p><span>A cikkben rámutatnak, hogy az európai uniós intézmények több esetben intéztek támadást Budapest ellen, Orbán Viktor pedig már többször is személyesen védte meg az országot. Legutóbb Brüsszelben a Magyarországgal szemben indított kötelezettségszegési eljárás vitája során a migrációs kvóták ügyében tartott előadást és válaszolt kérdésekre, egyenlő mércét követelve Magyarországnak. Orbán Viktor 2013-ban a szintén a magyar jogállam miatt aggódó Tavares-jelentés idején is személyesen utazott Strasbourgba, az akkori vita során a miniszterelnök visszautasította, hogy az Európai Parlament "gyámság" alá vegye Magyarországot.</span></p>
<p><span>A lap értesüléseit megerősítette Havasi Bertalan, a<span> Miniszterelnöki Sajtóirodát vezető helyettes államtitkár péntek délután.</span></span></p>
<script type="text/javascript">	
	AddCookie('cancookie', 'enabled=yes', 300000, '/', 'null', 'false');	
	</script><aside>
		<div class="cols col1">
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_tumblr_hcount' displayText='Tumblr'></span>

 <div class="box">
<div class="fb-comments" data-colorscheme="light" data-href="http://magyarhirlap.hu/cikk/127213/Orban_Viktor_reszt_vesz_a_Sargentinijelentes_vitajan" data-width="100%"></div>
</div></div><!--/cols col1-->
	</aside>
</article>
<div class="banner"><div class="box  " id="am_also_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak also, 3056384 -->
<div id="zone3056384" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div></div>
<aside id="sidebar">
<div class="box bg1 " id="Legfrissebb_hirek">
	<h3 class="box_header">Legfrissebb hírek</h3>
<ul class="top">
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/127270/Ujabb_tuntetesekre_keszulnek_a_nemetorszagi_Chemnitzben">Újabb tüntetésekre készülnek a németországi Chemnitzben</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/127268/Babosek_siman_jutottak_a_16_koze">Babosék simán jutottak a 16 közé</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/127267/Nyit_a_Barba_Negra_Track">Nyit a Barba Negra Track!</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/127265/Nemetorszagnak_es_Magyarorszagnak_meghatarozo_szerepe_volt_az_uj_Europa_letrejotteben">„Németországnak és Magyarországnak meghatározó szerepe volt az új Európa létrejöttében”</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/127263/Otven_evvel_forgatasa_utan_bemutattak_Orson_Welles_utolso_filmjet">Ötven évvel forgatása után bemutatták Orson Welles utolsó filmjét</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/127262/Potapi_A_legfontosabb_hogy_a_magyar_szulok_magyar_iskolaba_es_ovodaba_irassak_a_gyermekeiket">Potápi: A legfontosabb, hogy a magyar szülők magyar iskolába és óvodába írassák a gyermekeiket</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/127261/Retvari_Bence_Az_uj_tanevben_125_milliard_forintnyi_fejlesztes_valosul_meg">Rétvári Bence: Az új tanévben 125 milliárd forintnyi fejlesztés valósul meg</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/127259/Usain_Bolt_bemutatkozott_a_Central_Coast_Mariners_labdarugocsapataban">Usain Bolt bemutatkozott a Central Coast Mariners labdarúgócsapatában</a>
</h1>
</li>
</ul>
</div><div class="box  " id="Erzsebet_tabor">
 <!-- Goa3 beépítés: Magyarhirlap.hu saját hirdetés aloldalak - Erzsébet-tábor II 300x600, 5289214 -->
<div id="zone5289214" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="Exim">
 <!-- Goa3 beépítés: Exim image kampány 358x294 videobanner magyarhirlap.hu, 5266355 -->
<div id="zone5266355" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="felso_zonakod_300x250">
 <!-- Goa3 document.write tag: magyarhirlap cikk felett -250X120 - 660X500 - minden oldal, 80136 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(80136);
</script>
</div><div class="box bg2 " id="magyar_menedek">
	<h3 class="box_header"><a href="http://www.magyarmenedek.com/">Magyar Menedék Könyvesház</a></h3>
<ul class="top">
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14418/Hippi_-_Paulo_Coelho.htm">Hippi - Paulo Coelho</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14417/Uralkodok__kiralyi_szentek_-_Kerny_Terezia.htm">Uralkodók, királyi szentek - Kerny Terézia</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14416/Szent_Marton_-_Krisztus_katonaja_-_Saghy_Marianne.htm">Szent Márton - Krisztus katonája - Sághy Marianne</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14415/Az_emlekezes_rozsakertje_-_Al-Arabi_Ad-Darqawi.htm">Az emlékezés rózsakertje - Al-Arabí Ad-Darqáwí</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14414/100_Montessori_fejleszto_gyakorlat_15_honapos_kortol_-_Eve_Herrmann.htm">100 Montessori fejlesztő gyakorlat 15 hónapos kortól - Éve Herrmann</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14413/5_hozzavalo_-_Jamie_Oliver.htm">5 hozzávaló - Jamie Oliver</a>
</h1>
</li>
</ul>
</div><div class="box  " id="also_zonakod_300x250">
 <!-- Goa3 beépítés: magyarhirlap aloldalak- 250X120 - 300x250 alsó, 2091010 -->
<div id="zone2091010" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="Elofizetes">
	<h3 class="box_header"><a href="http://magyarhirlap.hu/cikk/18840/Elofizetes">Előfizetés - Mi tartjuk az irányt!</a></h3>
<iframe src="https://www.youtube.com/embed/nLV_-Ov6xOE" width="320" height="240"></iframe>
</div></aside></div><!--/inner-->
        </main>


        <footer id="page_footer">
<div id="partners">
<div class="inner"><small>partnereink:</small> <a href="https://digitalstand.hu/" target="_blank"><img src="/img/partner1.jpg" border="0" alt="partner" /></a> <a href="http://www.fordpetranyi.hu/" target="_blank"><img src="/img/partner2.jpg" border="0" alt="partner" /></a> <a href="http://www.imedia.hu/" target="_blank"><img src="/img/partner3.jpg" border="0" alt="partner" /></a> <a href="http://www.observer.hu/" target="_blank"><img src="/img/partner4.jpg" border="0" alt="partner" /></a>
<table style="width: 100px; height: 100px; margin: 0 2em; border: 1px solid #ccc; display: inline-table; vertical-align: top; font-family: verdana, sans-serif;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="font-size: 9px; font-weight: bold; color: #0397d6; background-color: #eee; text-align: center;" align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/" target="_blank"> ingatlan </a> ROBOT.hu</td>
</tr>
<tr>
<td align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/elado/haz/" target="_blank" title="Eladó ingatlan" class="irobot">• Eladó ház</a> <br /> <a href="http://www.ingatlanrobot.hu/alberlet/" target="_blank" title="Kiadó lakás" class="irobot">• Albérlet</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="inner"><nav class="footer"> <a href="/cikk/73/Impresszum">Impresszum</a> <a href="/cikk/308/Kapcsolat">Kapcsolat</a> <a href="/cikk/309/Adatvedelem">Adatvédelem</a> <a href="/cikk/51918/Moderalasi_alapelvek">Moderálási alapelvek</a> <a href="/cikk/310/Hirdetesi_lehetosegek">Hirdetési lehetőségek</a> <a href="/cikk/312/Szerzoi_jogok">Szerzői jogok</a> </nav></div>
<!--/inner-->
<nav class="menu mobile">
				<a name="mobilmenu"></a>
<ul><li>
<a href="/belfold">Belföld</a>
</li>
<li>
<a href="/kulfold" class="active">Külföld</a>
</li>
<li>
<a href="/gazdasag">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
        </footer>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / magyarhirlap.hu / kulfold -->
<script type="text/javascript">
var pp_gemius_identifier = 'bQzlPYtrJSFl8tNAr5WZkYYjDkZp648qoBa8tonhG5n.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46924959-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Goa3 beépítés: magyarhirlap.hu satu, 4590635 -->
<div id="zone4590635" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    </body>
</html>