﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="hu"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="hu"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="hu"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hu"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
		<title>Magyar Hírlap
• MNB: Lassult a lakásárak növekedése
</title>


        <link rel="stylesheet" href="/css/normalize.min.css">
        <link rel="stylesheet" href="/leitura/leitura.css">
        <link rel="stylesheet" href="/css/proton.css?v=2">
		<link rel="stylesheet" href="/css/jquery-ui-1.10.4.custom.min.css">
		<link href="/css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" />

        <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
		<script src="/js/index.js"></script>
		<script type="text/javascript" src="/licoms/js/ut_control.js"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/js/jquery.ui.datepicker-hu.js"></script>
		<script type="text/javascript" src="/js/jquery.fancybox-1.3.4.pack.js"></script>

        <script src="/js/plugins.js"></script>
        <script src="/js/dyna.js?v=1"></script>
		
		<link rel="canonical" href="http://magyarhirlap.hu/cikk/117319/MNB_Lassult_a_lakasarak_novekedese"/>
<meta property="og:url" content="http://magyarhirlap.hu/cikk/117319/MNB_Lassult_a_lakasarak_novekedese"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="MNB: Lassult a lakásárak növekedése"/>
<meta name="description" content="Nominálisan 1,0 százalékos, reálértéken pedig 0,4 százalékos volt a lakásárak növekedése tavaly az utolsó negyedévben, ami lassulást jelez az előző negyedévi 3,8, illetve 3,6 százalékhoz képest - derül ki a Magyar Nemzeti Bank pénteken közzétett lakásárindex jelentéséből."/>
<meta property="og:description" content="Nominálisan 1,0 százalékos, reálértéken pedig 0,4 százalékos volt a lakásárak növekedése tavaly az utolsó negyedévben, ami lassulást jelez az előző negyedévi 3,8, illetve 3,6 százalékhoz képest - derül ki a Magyar Nemzeti Bank pénteken közzétett lakásárindex jelentéséből."/>
<meta property="og:image" content="http://magyarhirlap.hu/mh/webimage/3/0/2/5/wimage/Elado_kiado_lakas.jpg"/>

<meta property="fb:app_id" content="805173046284244" />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "3cd26f5a-7afe-4a3e-a6b4-7451bda759c3", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információ","link":"http://magyarhirlap.hu/cikk/309/Adatvedelem","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//ad.adverticum.net/g3.js"></script>
<script type="text/javascript">
  goAdverticum3.loadZones({
      zones: [{id:80136}]
  });
</script>
    </head>
    <body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0&appId=805173046284244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <header id="page_header">
            <section>

                <div class="inner">
                    <div class="social">
                        <a href="https://www.facebook.com/magyarhirlap" class="facebook" target="_blank">facebook</a>
                        <a href="https://twitter.com/magyar_hirlap" class="twitter" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UC0UTcK2i10eG3i_07i7rSIg" class="youtube" target="_blank">youtube</a>
                        <a href="http://instagram.com/magyarhirlaponline" class="instagram" target="_blank">instagram</a>
                    </div>
					
					<form id="quick_search" action="/tart/kereses" name="quick_search">
					<input type="hidden" name="HNDTYPE" value="SEARCH"/>
					<input type="hidden" name="name" value="doc"/>
					<input type="hidden" name="page" value="1"/>	
					<input value="1" name="fld_in_content" type="hidden"/>
					<input type="search" autocomplete="on" placeholder="Keresés" name="fld_title" class="search_text">
					<button type="submit">Keresés</button>
					</form><!--/quicksearch-->
	
					<div class="mobilewrapper">
						<a class="off mobile" href="#">off</a>
</div>
					<a class="menu mobile" href="#mobilmenu">Mobil menü</a>
					<!--<a class="usermenu mobile" href="#">Belépés/Regisztráció</a>-->
                </div><!--/inner-->
            </section>
			<div class="inner">
				<h1><a href="/">Magyar Hírlap
</a></h1>
				<nav class="menu">
<ul><li>
<a href="/belfold">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag" class="active">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
			</div><!--/inner-->
			<section>
				<div class="inner">
					<span class="date">2018. május 04., péntek - Flórián, Mónika</span><span class="weather28">15° / 30° közepesen felhős</span>
</div><!--/inner-->
			</section>
        </header>

        <main role="main" id="main">
			<div class="inner">
<div id="content">
<div class="banner"><div class="box  " id="am_felso_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak felso, 3056383 -->
<div id="zone3056383" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div><article>
<header>
<h1>MNB: Lassult a lakásárak növekedése</h1>
<h2>A városok között a legnagyobb emelkedés az észak-alföldi városokban következett be</h2>
<p class="meta">
<a href="/tart/kereses?HNDTYPE=SEARCH&amp;name=doc&amp;page=1&amp;fld_in_content=1&amp;fld_title=&amp;fld_sort=score&amp;fld_keyword=&amp;fld_author=187">MH/MTI</a> &ndash; 2018.05.04. 14:22 &ndash; </p>
<div class="lead"><p><span>Nominálisan 1,0 százalékos, reálértéken pedig 0,4 százalékos volt a lakásárak növekedése tavaly az utolsó negyedévben, ami lassulást jelez az előző negyedévi 3,8, illetve 3,6 százalékhoz képest - derül ki a Magyar Nemzeti Bank pénteken közzétett lakásárindex jelentéséből.</span></p></div>
</header><p><span>A jegybank honlapján olvasható tájékoztató szerint éves összevetésben 2017 utolsó negyedévében nominálisan 13,8 százalékkal, inflációtól szűrten 11,4 százalékkal nőttek a lakásárak Magyarországon. Egy negyedévvel korábban szintén 13,8 százalékos nominális adatot mért a jegybank, miközben reálértékben 10,9 százalékos emelkedésről számoltak be. </span><br /><span></span></p>
<p><span>Budapesten 2017 utolsó három hónapjában átlagosan 2,1 százalékkal drágultak a lakások az előző negyedévhez képest. Ez lassulást jelez az előző negyedév 2,6 százalék után. </span><br /><span></span></p>
<p><span>A fővárosban folyamatosan mérséklődött a lakásárak negyedéves növekedési üteme  tavaly - olvasható a jegybank elemzésében. </span><br /><span></span></p>
<p><span>2017 negyedik negyedévében Közép- és Észak-Magyarországot leszámítva az ország minden régiójában emelkedtek a lakásárak, de a dinamika elmaradt az előző negyedévétől.</span><br /><span></span></p>
<p><span>A vizsgált időszakban a városok között a legnagyobb emelkedés az észak-alföldi városokban következett be, ahol a lakásárak egy negyedév alatt 2 százalékkal növekedtek. A közép-dunántúli városokban 0,8 százalék, a dél- és a nyugat dunántúli városokban egyaránt 0,5 százalékos volt az áremelkedés.</span><br /><span></span></p>
<p><span>A dél-alföldi városok egy negyedév alatt csupán 0,3 százalékkal drágultak, de 15,6 százalékos éves emelkedés a vidéki városok között a leggyorsabb volt.</span><br /><span></span></p>
<p><span>Az MNB-lakásárindexek a Nemzeti Adó- és Vámhivatal által gyűjtött lakáspiaci tranzakciókra vonatkozó illetékkötelezettségi adatok felhasználásával készültek.</span></p>
<script type="text/javascript">	
	AddCookie('cancookie', 'enabled=yes', 300000, '/', 'null', 'false');	
	</script><aside>
		<div class="cols col1">
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_tumblr_hcount' displayText='Tumblr'></span>

 <div class="box">
<div class="fb-comments" data-colorscheme="light" data-href="http://magyarhirlap.hu/cikk/117319/MNB_Lassult_a_lakasarak_novekedese" data-width="100%"></div>
</div></div><!--/cols col1-->
	</aside>
</article>
<div class="banner"><div class="box  " id="am_also_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak also, 3056384 -->
<div id="zone3056384" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div></div>
<aside id="sidebar">
<div class="box bg1 " id="Legfrissebb_hirek">
	<h3 class="box_header">Legfrissebb hírek</h3>
<ul class="top">
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/117324/Grezsa_Istvan_atadta_az_Ungvari_Magyar_Hazat">Grezsa István átadta az Ungvári Magyar Házat</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/117323/Novak_Katalin_Minden_felelosseggel_vallalt_gyerek_oriasi_kincs">Novák Katalin: Minden felelősséggel vállalt gyerek óriási kincs</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/117322/Kiadja_Szlovakia_az_ujsagirogyilkossaggal_osszefuggesben_ismertte_valt_olasz_vallalkozot">Kiadja Szlovákia az újságíró-gyilkossággal összefüggésben ismertté vált olasz vállalkozót</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/117321/Bizonytalanna_valt_Neuer_visszaterese">Bizonytalanná vált Neuer visszatérése</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/117320/Ne_a_gyilkosok_az_aldozatok_legyenek_a_foszereplok">„Ne a gyilkosok, az áldozatok legyenek a főszereplők!”</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/117319/MNB_Lassult_a_lakasarak_novekedese">MNB: Lassult a lakásárak növekedése</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/117318/Ujabb_embert_vettek_orizetbe_Svedorszagban">Újabb embert vettek őrizetbe Svédországban</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/117317/Holland_cegek_ellen_nyomoznak_az_Oroszorszaggal_szembeni_unios_szankciok_megsertese_miatt">Holland cégek ellen nyomoznak az Oroszországgal szembeni uniós szankciók megsértése miatt</a>
</h1>
</li>
</ul>
</div><div class="box  " id="ENSZ">
 <!-- Goa3 beépítés: magyarhirlap.hu sajat hirdetés ENSZ video banner 358x294, 5157768 -->
<div id="zone5157768" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="nkm_358x294">
 <!-- Goa3 beépítés: nemzeti kozmuvek 358x294 2018.02, 5071333 -->
<div id="zone5071333" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="felso_zonakod_300x250">
 <!-- Goa3 document.write tag: magyarhirlap cikk felett -250X120 - 660X500 - minden oldal, 80136 -->
<script type="text/javascript" class="goa-inserterScript">
    goAdverticum3.insertBanner(80136);
</script>
</div><div class="box  " id="Elofizetes">
	<h3 class="box_header"><a href="http://magyarhirlap.hu/cikk/18840/Elofizetes">Előfizetés - Mi tartjuk az irányt!</a></h3>
<iframe src="https://www.youtube.com/embed/nLV_-Ov6xOE" width="320" height="240"></iframe>
</div><div class="box  " id="also_zonakod_300x250">
 <!-- Goa3 beépítés: magyarhirlap aloldalak- 250X120 - 300x250 alsó, 2091010 -->
<div id="zone2091010" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box  " id="csr">
	<h3 class="box_header">CSR Felelős vállalatok - A Magyar Hírlap különkiadványa</h3>
<p><a href="/dokumentum/72925/CSR.pdf" target="_blank"><img style="float: left;" src="/mh/webimage/5/2/9/3/4/wimage/CSR1_300x424.jpg" border="0" alt="CSR 300x424" /></a></p>
</div><div class="box bg2 " id="magyar_menedek">
	<h3 class="box_header"><a href="http://www.magyarmenedek.com/">Magyar Menedék Könyvesház</a></h3>
<ul class="top">
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14031/Tevutak_az_orvoslasban_-_Szendi_Gabor.htm">Tévutak az orvoslásban - Szendi Gábor</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14030/Folyamatos_jovo_-_Bogar_Laszlo.htm">Folyamatos jövő - Bogár László</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14029/Az_uj_ember_-_Az_emberiseg_evolucioja_-_Kryon.htm">Az új ember - Az emberiség evolúciója - Kryon</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/13776/A_Kozmosz_intelligenciaja_-_Laszlo_Ervin.htm">A Kozmosz intelligenciája - László Ervin</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14028/A_lelek_nyelve__a_betegseg_-_Ruediger_Dahlke.htm">A lélek nyelve: a betegség - Ruediger Dahlke</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/14027/A_boseg_torvenye_%282018-as_kiadas%29_-_Esther_es_Jerry_Hicks.htm">A bőség törvénye (2018-as kiadás) - Esther és Jerry Hicks</a>
</h1>
</li>
</ul>
</div><div class="box  " id="kkv">
	<h3 class="box_header">Melléklet - 50 sikeres kis- és középvállalkozás</h3>
<p><a href="/dokumentum/53209/50_sikeres_kkv.pdf" target="_blank"><img src="/mh/webimage/4/2/6/7/4/wimage/50_sikeres_kis_es_kozepvallalkozas_300x424.jpg" border="0" alt="50 sikeres kkv 300x424" /></a></p>
</div></aside></div><!--/inner-->
        </main>


        <footer id="page_footer">
<div id="partners">
<div class="inner"><small>partnereink:</small> <a href="https://digitalstand.hu/" target="_blank"><img src="/img/partner1.jpg" border="0" alt="partner" /></a> <a href="http://www.fordpetranyi.hu/" target="_blank"><img src="/img/partner2.jpg" border="0" alt="partner" /></a> <a href="http://www.imedia.hu/" target="_blank"><img src="/img/partner3.jpg" border="0" alt="partner" /></a> <a href="http://www.observer.hu/" target="_blank"><img src="/img/partner4.jpg" border="0" alt="partner" /></a>
<table style="width: 100px; height: 100px; margin: 0 2em; border: 1px solid #ccc; display: inline-table; vertical-align: top; font-family: verdana, sans-serif;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="font-size: 9px; font-weight: bold; color: #0397d6; background-color: #eee; text-align: center;" align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/" target="_blank"> ingatlan </a> ROBOT.hu</td>
</tr>
<tr>
<td align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/elado/haz/" target="_blank" title="Eladó ingatlan" class="irobot">• Eladó ház</a> <br /> <a href="http://www.ingatlanrobot.hu/alberlet/" target="_blank" title="Kiadó lakás" class="irobot">• Albérlet</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="inner"><nav class="footer"> <a href="/cikk/73/Impresszum">Impresszum</a> <a href="/cikk/308/Kapcsolat">Kapcsolat</a> <a href="/cikk/309/Adatvedelem">Adatvédelem</a> <a href="/cikk/51918/Moderalasi_alapelvek">Moderálási alapelvek</a> <a href="/cikk/310/Hirdetesi_lehetosegek">Hirdetési lehetőségek</a> <a href="/cikk/312/Szerzoi_jogok">Szerzői jogok</a> </nav></div>
<!--/inner-->
<nav class="menu mobile">
				<a name="mobilmenu"></a>
<ul><li>
<a href="/belfold">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag" class="active">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
        </footer>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / magyarhirlap.hu / gazdasag -->
<script type="text/javascript">
var pp_gemius_identifier = '151L__L4kAZguCyQKlssXYYjnO9p6_QroA.6MYoSPsX.Q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46924959-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Goa3 beépítés: magyarhirlap.hu satu, 4590635 -->
<div id="zone4590635" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    </body>
</html>