﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="hu"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="hu"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="hu"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="hu"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="viewport" content="width=device-width">
		<title>Magyar Hírlap
• „Czeglédy Csaba Gyurcsány Ferenc strómanja”
</title>


        <link rel="stylesheet" href="/css/normalize.min.css">
        <link rel="stylesheet" href="/leitura/leitura.css">
        <link rel="stylesheet" href="/css/proton.css?v=1">
		<link rel="stylesheet" href="/css/jquery-ui-1.10.4.custom.min.css">
		<link href="/css/jquery.fancybox-1.3.4.css" rel="stylesheet" type="text/css" />

        <script src="/js/vendor/modernizr-2.6.2.min.js"></script>
		<script src="/js/index.js"></script>
		<script type="text/javascript" src="/licoms/js/ut_control.js"></script>

        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
		<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>
		<script type="text/javascript" src="/js/jquery.ui.datepicker-hu.js"></script>
		<script type="text/javascript" src="/js/jquery.fancybox-1.3.4.pack.js"></script>

        <script src="/js/plugins.js"></script>
        <script src="/js/dyna.js?v=1"></script>
		
		<link rel="canonical" href="http://magyarhirlap.hu/cikk/105607/Czegledy_Csaba_Gyurcsany_Ferenc_stromanja"/>
<meta property="og:url" content="http://magyarhirlap.hu/cikk/105607/Czegledy_Csaba_Gyurcsany_Ferenc_stromanja"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="„Czeglédy Csaba Gyurcsány Ferenc strómanja”"/>
<meta name="description" content="A Fidesz szerint Czeglédy Csaba Gyurcsány Ferenc DK-elnök strómanja, a feladata pedig az volt, hogy pénzt gyűjtsön a volt miniszterelnöknek és pártjának, a DK-nak."/>
<meta property="og:description" content="A Fidesz szerint Czeglédy Csaba Gyurcsány Ferenc DK-elnök strómanja, a feladata pedig az volt, hogy pénzt gyűjtsön a volt miniszterelnöknek és pártjának, a DK-nak."/>
<meta property="og:image" content="http://magyarhirlap.hu/mh/webimage/6/3/2/3/8/wimage/20170710_03.jpg"/>

<meta property="fb:app_id" content="805173046284244" />
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "3cd26f5a-7afe-4a3e-a6b4-7451bda759c3", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Rendben","learnMore":"További információ","link":"http://magyarhirlap.hu/cikk/309/Adatvedelem","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
    </head>
    <body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.0&appId=805173046284244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

        <header id="page_header">
            <section>

                <div class="inner">
                    <div class="social">
                        <a href="https://www.facebook.com/magyarhirlap" class="facebook" target="_blank">facebook</a>
                        <a href="https://twitter.com/magyar_hirlap" class="twitter" target="_blank">twitter</a>
                        <a href="https://www.youtube.com/channel/UC0UTcK2i10eG3i_07i7rSIg" class="youtube" target="_blank">youtube</a>
                        <a href="http://instagram.com/magyarhirlaponline" class="instagram" target="_blank">instagram</a>
                    </div>
					
					<form id="quick_search" action="/tart/kereses" name="quick_search">
					<input type="hidden" name="HNDTYPE" value="SEARCH"/>
					<input type="hidden" name="name" value="doc"/>
					<input type="hidden" name="page" value="1"/>	
					<input value="1" name="fld_in_content" type="hidden"/>
					<input type="search" autocomplete="on" placeholder="Keresés" name="fld_title" class="search_text">
					<button type="submit">Keresés</button>
					</form><!--/quicksearch-->
	
					<div class="mobilewrapper">
						<a class="off mobile" href="#">off</a>
</div>
					<a class="menu mobile" href="#mobilmenu">Mobil menü</a>
					<!--<a class="usermenu mobile" href="#">Belépés/Regisztráció</a>-->
                </div><!--/inner-->
            </section>
			<div class="inner">
				<h1><a href="/">Magyar Hírlap
</a></h1>
				<nav class="menu">
<ul><li>
<a href="/belfold" class="active">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
			</div><!--/inner-->
			<section>
				<div class="inner">
					<span class="date">2017. december 13., szerda - Luca, Otília</span><span class="weather25">3° / 5° zápor</span>
</div><!--/inner-->
			</section>
        </header>

        <main role="main" id="main">
			<div class="inner">
<div id="content">
<div class="banner"><div class="box  " id="am_felso_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak felso, 3056383 -->
<div id="zone3056383" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div><article>
<header>
<h1>„Czeglédy Csaba Gyurcsány Ferenc strómanja”</h1>
<h2>A kormány döntött a kártalanításról a Czeglédy-ügyben</h2>
<p class="meta">
<a href="/tart/kereses?HNDTYPE=SEARCH&amp;name=doc&amp;page=1&amp;fld_in_content=1&amp;fld_title=&amp;fld_sort=score&amp;fld_keyword=&amp;fld_author=187">MH/MTI</a> &ndash; 2017.12.13. 10:09 &ndash; </p>
<div class="lead"><p><span>A Fidesz szerint Czeglédy Csaba Gyurcsány Ferenc DK-elnök strómanja, a feladata pedig az volt, hogy pénzt gyűjtsön a volt miniszterelnöknek és pártjának, a DK-nak.</span></p></div>
</header><p><span>Budai Gyula, a nagyobbik kormánypárt országgyűlési képviselője szerdai budapesti sajtótájékoztatóján azt mondta: "Czeglédy Csaba bűnszervezete" több mint 3 milliárd forintos áfacsalást követett el, de nemcsak az államot, hanem diákokat és nyugdíjasokat is megkárosított. A Gyurcsány család tulajdonában lévő Altus Portfólió háromszor adott kölcsön pénzt "Czeglédy Csaba bűnszervezetének", ami egyrészt felveti a tiltott pénzügyi tevékenységet, másrészt arra utal, hogy "a Czeglédy-botrány mögött Gyurcsány Ferenc és a DK áll" - tette hozzá a fideszes politikus.<br /></span></p>
<p><span>Szavai szerint az egyébként "egymással folyamatosan veszekedő baloldal" ebben a kérdésben teljesen összezárt, ugyanis minden baloldali párt "kiállt Czeglédy ártatlansága mellett".</span><br /><span>Budai Gyula úgy fogalmazott: Gyurcsány Ferenc nemcsak hogy védi Czeglédy Csabát, hanem felháborító módon cinikusan nyilatkozott a károsult diákokról.</span><br /><span></span></p>
<p><span>Mivel hetek óta nem tudni - folytatta a képviselő -, hogy miért pénzelte Gyurcsány "Czeglédy Csaba bűnszervezetét", ismét arra szólítják fel a DK-t és elnökét: álljanak ki a nyilvánosság elé, és közöljék, mit tudnak az ügyről, "esetleg mondják el, mekkora összeg jutott Gyurcsány Ferenchez, illetve a DK pártkasszájába".</span><br /><span></span></p>
<p><span>Jelezte, hogy egy makói iskolaszövetkezettel összefüggő, költségvetési csalás gyanúja miatt zajló büntetőeljárásban szerdán tanúként hallgatják meg az előzetes letartóztatásban lévő szombathelyi önkormányzati képviselő Czeglédy Csabát, mivel az iskolaszövetkezet alapítójának nyilatkozata szerint Czeglédy vette rá a szövetkezet létrehozására.</span><br /><span></span></p>
<p><span>Budai Gyula úgy összegezte a Fidesz álláspontját: "a Czeglédy-ügy nem más, mint Gyurcsány Ferenc és a baloldal korrupciós ügye".</span><br /><span>A kártalanítás részleteit firtató felvetésre közölte: a kormány szerdai ülésén várható döntés az ügyben.</span><br /><span>Arra a kérdésre, hogy fenntartja-e azt a korábbi állítását, amely szerint minden bíró "komcsi", azt felelte: ez a magánvéleménye.</span></p>
<p><strong>A kormány döntött a kártalanításról a Czeglédy-ügyben</strong><br /><span></span></p>
<p><span>Döntött a kormány szerdai ülésén a Czeglédy-ügy kártalanítási folyamatáról - közölte a Kormányzati Tájékoztatási Központ. </span><span>"A kormány fontosnak tartja, hogy az úgynevezett Czeglédy-ügyben a diákok és más érintett munkavállalók önhibájukon kívül ne szenvedjenek kárt" - tették hozzá</span></p>
<p><span></span>A Hirado.hu által nyilvánosságra hozott kormányrendelet 1. pontja az alábbiakat fogalmazza meg: „a Human Operator Zrt. által vezetett céghálózat által munkavégzésre kiközvetített, a ki nem fizetett munkabérükkel, díjazásukkal megkárosított fiatal és nyugdíjas munkavállalók rendkívüli és méltányosságon alapuló, a lehető leggyorsabb megsegítése érdekében az 1. mellékletben ismertetett társadalmi cél érdekében az állam pénzbeli segítséget (a továbbiakban: állami jóvátétel) nyújt e rendeletben foglaltak szerint.”</p>
<p><strong>Az előterjesztés a kártalanításra jogosultak körét is részletezi.</strong></p>
<p>Állami jóvátételre jogosult az a magánszemély,</p>
<ol>
<li>
<p>akit a 2017. május 1. és 2017. június 30. közötti időszakban a Human Operator Zrt. által vezetett céghálózat közvetített ki foglalkoztatási vagy más munkavégzésre irányuló jogviszonyban történő munkavégzésre, és</p>
</li>
<li>
<p>az a) pontban meghatározott jogviszonyából fakadóan a részére ki nem fizetett munkabérét, jövedelmét, egyéb díjazását illetően követelése áll fenn e rendelet hatálybalépésének időpontjában, továbbá</p>
</li>
<li>
<p>a b) pontban szereplő követelése érvényesítése iránt nem indított polgári peres eljárást.</p>
</li>
</ol>
<p>(3) A (2) bekezdésben foglalt jogosultakon túl állami jóvátételre jogosult azon magánszemély is, aki az (1) bekezdés a) és b) pontjában fennálló feltételek szerinti követelése érvényesítése iránt – az e rendelet hatálybalépését megelőzően indított – polgári pertől eláll.</p>
<p>A legegyszerűbb, ha a károsultak a területileg illetékes kormányablakokhoz fordulnak a kártalanítási igényeikkel.</p>
<p>Az állami jóvátétel iránti kérelem személyesen a jogosult lakóhelye szerint illetékes fővárosi és megyei kormányhivatalnál (a továbbiakban: kormányhivatal) nyújtható be 2018. február 28-ig – fogalmaz az előterjesztés.</p>
<p>(2) Az (1) bekezdés szerinti határidőn belül állami jóvátétel iránti kérelem bármely integrált ügyfélszolgálaton (a továbbiakban: kormányablakban) is előterjeszthető.</p>
<p><strong>Csatolni kell minden dokumentumot, mely a munkavégzés jogviszonyát bizonyítja</strong></p>
<p>Az állami jóvátétel iránti kérelemhez a jogosultnak csatolnia kell valamennyi, a rendelkezésére álló, a jogosultságot alátámasztó írásbeli dokumentumot, különösen a foglalkoztatási vagy más munkavégzésre irányuló jogviszonya fennállására, a jogviszony időtartamára és a munkavégzés helyére, valamint a munkabérre, jövedelemre vagy díjazására vonatkozó dokumentumokat.</p>
<script type="text/javascript">	
	AddCookie('cancookie', 'enabled=yes', 300000, '/', 'null', 'false');	
	</script><aside>
		<div class="cols col1">
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_tumblr_hcount' displayText='Tumblr'></span>

 <div class="box">
<div class="fb-comments" data-colorscheme="light" data-href="http://magyarhirlap.hu/cikk/105607/Czegledy_Csaba_Gyurcsany_Ferenc_stromanja" data-width="100%"></div>
</div></div><!--/cols col1-->
	</aside>
</article>
<div class="banner"><div class="box  " id="am_also_cikkoldal_banner_728x90">
 <!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak also, 3056384 -->
<div id="zone3056384" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div></div></div>
<aside id="sidebar">
<div class="box  " id="erzsebetutalvany_videobanner">
 <!-- Goa3 beépítés: Erzsébet Utalvány videobanner 358x294, 4982781 -->
<div id="zone4982781" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
</div><div class="box bg1 " id="Legfrissebb_hirek">
	<h3 class="box_header">Legfrissebb hírek</h3>
<ul class="top">
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/105654/Nemeth_Zsolt_Az_EUban_a_visegradi_egyuttmukodes_a_legsikeresebb">Németh Zsolt: Az EU-ban a visegrádi együttműködés a legsikeresebb</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/105652/Kovacs_Arpad_lett_ujabb_hat_evre_a_Koltsegvetesi_Tanacs_elnoke">Kovács Árpád lett újabb hat évre a Költségvetési Tanács elnöke</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/105651/Hosszu_Katinka_aranyermes_400_meter_vegyesen">Hosszú Katinka aranyérmes 400 méter vegyesen</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/105650/Meghosszabbitotta_a_birosag_Czegledy_Csaba_elozetes_letartoztatasat">Meghosszabbította a bíróság Czeglédy Csaba előzetes letartóztatását</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/105649/Elhalaszthatjak_Salah_Abdeslam_es_tarsa_ugyenek_targyalasat">Elhalaszthatják Salah Abdeslam és társa ügyének tárgyalását</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/105648/Ha_meg_akarjuk_allitani_a_migraciot_akkor_keso_azzal__az_Europai_Unio_teruleten_foglalkozni">&quot;Ha meg akarjuk állítani a migrációt, akkor késő azzal  az Európai Unió területén foglalkozni&quot;</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/105647/Szallodava_bovitik_a_Pannonhalmi_Foapatsag_apatsagi_majorjanak_epuletegyutteset">Szállodává bővítik a Pannonhalmi Főapátság apátsági majorjának épületegyüttesét</a>
</h1>
</li>
<li>
<h1>
<a href="http://magyarhirlap.hu/cikk/105646/Nina_Simone_es_a_Bon_Jovi_is_bekerul_a_rockhiressegek_koze">Nina Simone és a Bon Jovi is bekerül a rockhírességek közé</a>
</h1>
</li>
</ul>
</div><div class="box  " id="Elofizetes">
	<h3 class="box_header"><a href="http://magyarhirlap.hu/cikk/18840/Elofizetes">Előfizetés - Mi tartjuk az irányt!</a></h3>
<iframe src="https://www.youtube.com/embed/nLV_-Ov6xOE" width="320" height="240"></iframe>
</div><div class="box bg2 " id="magyar_menedek">
	<h3 class="box_header"><a href="http://www.magyarmenedek.com/">Magyar Menedék Könyvesház</a></h3>
<ul class="top">
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/13508/Tarih-i_Ungurusz_-_A_magyarok_osgesztaja_-_Grandpierre_K__Endre_-_Grandpierre_Attila_-_Blaskovics_Jozsef.htm">Tárih-i Üngürüsz - A magyarok ősgesztája - Grandpierre K. Endre - Grandpierre Attila - Blaskovics József</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/13515/Kaldeatol_Ister-Gamig_I-II-III__-_Badiny_Jos_Ferenc.htm">Káldeától Ister-Gamig I-II-III. - Badiny Jós Ferenc</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/13507/Kolbrin_Biblia_-_Arany__Laszlo.htm">Kolbrin Biblia - Arany  László</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/13770/Ezert_Gyulolnek_-_Bayer_Zsolt.htm">Ezért Gyűlölnek - Bayer Zsolt</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/13671/Halallistan_-_Geert_Wilders.htm">Halállistán - Geert Wilders</a>
</h1>
</li>
<li>
<h1>
<a href="https://www.magyarmenedek.com/products/13556/Magyar_osmesek_-_Biro_Lajos.htm">Magyar ősmesék - Bíró Lajos</a>
</h1>
</li>
</ul>
</div></aside></div><!--/inner-->
        </main>


        <footer id="page_footer">
<div id="partners">
<div class="inner"><small>partnereink:</small> <a href="https://digitalstand.hu/" target="_blank"><img src="/img/partner1.jpg" border="0" alt="partner" /></a> <a href="http://www.fordpetranyi.hu/" target="_blank"><img src="/img/partner2.jpg" border="0" alt="partner" /></a> <a href="http://www.imedia.hu/" target="_blank"><img src="/img/partner3.jpg" border="0" alt="partner" /></a> <a href="http://www.observer.hu/" target="_blank"><img src="/img/partner4.jpg" border="0" alt="partner" /></a>
<table style="width: 100px; height: 100px; margin: 0 2em; border: 1px solid #ccc; display: inline-table; vertical-align: top; font-family: verdana, sans-serif;" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td style="font-size: 9px; font-weight: bold; color: #0397d6; background-color: #eee; text-align: center;" align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/" target="_blank"> ingatlan </a> ROBOT.hu</td>
</tr>
<tr>
<td align="left" valign="middle"><a href="http://www.ingatlanrobot.hu/elado/haz/" target="_blank" title="Eladó ingatlan" class="irobot">• Eladó ház</a> <br /> <a href="http://www.ingatlanrobot.hu/alberlet/" target="_blank" title="Kiadó lakás" class="irobot">• Albérlet</a></td>
</tr>
</tbody>
</table>
</div>
</div>
<div class="inner"><nav class="footer"> <a href="/cikk/73/Impresszum">Impresszum</a> <a href="/cikk/308/Kapcsolat">Kapcsolat</a> <a href="/cikk/309/Adatvedelem">Adatvédelem</a> <a href="/cikk/51918/Moderalasi_alapelvek">Moderálási alapelvek</a> <a href="/cikk/310/Hirdetesi_lehetosegek">Hirdetési lehetőségek</a> <a href="/cikk/312/Szerzoi_jogok">Szerzői jogok</a> </nav></div>
<!--/inner-->
<nav class="menu mobile">
				<a name="mobilmenu"></a>
<ul><li>
<a href="/belfold" class="active">Belföld</a>
</li>
<li>
<a href="/kulfold">Külföld</a>
</li>
<li>
<a href="/gazdasag">Gazdaság</a>
</li>
<li>
<a href="/haron_tul">Határon túl</a>
</li>
<li>
<a href="/velemeny">Vélemény</a>
</li>
<li>
<a href="/kultura">Kultúra</a>
</li>
<li>
<a href="/kronika">Krónika</a>
</li>
<li>
<a href="/sport">Sport</a>
</li>
<li>
<a href="/tart/index/58/Tudomany">Tudomány</a>
</li>
<li>
<a href="/english">English</a>
</li>
</ul></nav><!--/menu-->
        </footer>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / magyarhirlap.hu / belfold -->
<script type="text/javascript">
var pp_gemius_identifier = 'zUzr2WsRgM47KvxaCOPkYpSqrjvGDc78Txp8COWoEwn.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46924959-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Goa3 beépítés: magyarhirlap.hu satu, 4590635 -->
<div id="zone4590635" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    </body>
</html>